Leia
atentamente as afirmações abaixo sobre as operações que um usuário
realizou, tendo como base nos dados digitados na figura 2, e assinale a
alternativa correta.I-
Para calcular a média do intervalo A1 até D1 o usuário pode digitar
=MÉDIA(A1:D1). Outra possibilidade de calcular a média é utilizando a
fórmula =SOMA(A1:D1)/4.II- O resultado da soma dos dados contidos nas células A2, C3, B1 e D2 foi de 204.III- O resultado da formula =D2/D3 inserida na célula C6 foi 7.IV- O resultado da formula =B2*D3 inserida na célula B5 foi 742.


A B C D E
1 12 44 35 54
2 23 53 26 98
3 33 61 39 14
4 20 16 74 38
5

ALTERNATIVAS











Somente as afirmações I e II estão corretas.








Somente as afirmações II e III estão corretas.








Somente as afirmações III e IV estão corretas.








Somente as afirmações II e IV estão corretas.








Todas as afirmações estão corretas.














1
\VocÊ precisa colocar a imagem da tabela..sem ela são tem como analisar todas as opções

Respostas

2013-09-12T23:57:16-03:00
Se a sua tabela não está incompleta.. só estão corretas as opções I e II .. justamente porque não existem dados na células B6 e C5 .... como existissem ai teria que ser feito a análise novamente.
2 5 2