Respostas

2013-09-14T22:08:39-03:00
Algoritmo "exerc1"
VAR
x,y, total: real
inicio
  Escreva("Digite o Valor de X)
  Leia(x)
  Escreva("Digite o Valor de Y)
  Leia(y)

  total <- sen(x)
  total <- total + (RaizQ(2)/3)-RaizQ(3)-Cos(y)

  Escreval("Total da expressao: ", total)
  
fimalgoritmo

2 5 2