Respostas

2014-03-09T23:39:48-03:00
Algoritmo " Idade"
// Função : idade
// Autor :
// Data : 15/02/2014
// Seção de Declarações
var
nome : literal
ano_nasc , idade: inteiro

inicio
Escreva ("Digite o seu nome: ")
leia (nome)
Escreva ("Digite sua idade: ")
leia (ano_nasc)
escreva ( "",nome," você tem ",ano_nasc)

fimalgoritmo

2 5 2