Respostas

2014-03-18T01:06:24-03:00
algoritmo "media_aritmetica"

var
     a, b, c, ma : real
inicio
        escreva("Digite o primeiro valor: ")
        leia(a)
        escreva("Digite o segundo valor: ")
        leia(b)
        escreva("Digite o terceiro valor: ")
        leia(c)

        ma <- (a+b+c)/3
       
        escreva("Média aritimética: ",ma)
fimalgoritmo