Respostas

2014-03-18T01:28:16-03:00
algoritmo "soma_par_impar"
var
     num1, num2, soma : inteiro
inicio
        escreva("Digite o primeiro número: ")
        leia(num1)
        escreva("Digite o segundo número: ")
        leia(num2)

        soma <- num1 + num2
       
        escreval("A soma é: ",soma)
       
        se (soma MOD 2 = 0)  entao
            escreva("Número Par!")
        senao
            escreva("Número Impar!")
        fimse
fimalgoritmo

1 5 1