Respostas

  • Usuário do Brainly
2014-04-24T22:37:22-03:00
1-Toda formula deve ser iniciada pelo sinal de "="

2-A formula "SE" é usada para atribuir condições. Exemplo
=SE(B1>0;"Verdade";"Mentira")
Se B1 for maior que zero ele retorna "Verdade", caso contrário retorna "Mentira".