Na
figura 2 abaixo, temos uma sequência de números digitados em uma
planilha eletrônica, que inicialmente estava vazia. Caso o usuário
deseja somar todos os números digitado na linha 2, qual fórmula abaixo
ele deve utilizar? Assina a alternativa correta.




ALTERNATIVAS











=(A2:D2).








=A2:D2.








=SOMA(A2*D2).








=SOMA(A2/B2/C2/D2).








=SOMA(A2:D2).



1

Respostas

2013-09-11T20:57:32-03:00
=SOMA(A2:D2) para somar a2,b2,c2,e d2
2 5 2