Respostas

2014-04-15T18:17:48-03:00
Algoritmo "Algoritmo Sequencial"
// Função : Sequenciar Números De Forma Crescente ou Decrescente
// Autor : Felipe Moraes
// Data : 15/04/2014
// Seção de Declarações
var
n:inteiro
inicio
// Seção de Comandos
n<-10
Escreval("-----------------------Inicio-----------------------")
repita
Escreval(n)
n<-n-1
ate n<0
Escreval("-----------------------Fim-----------------------")
fimalgoritmo



Tipo de Interpretador de Algoritmos: VisualG