Respostas

2014-05-18T17:34:57-03:00
Kk fiz essa questão há um tempo atrás, tá aí, amigo. Sugiro que não apenas copie, veja bem e tente entender :]

algoritmo "valor com rendimento"
// Função :
// Autor :
// Data : 25/04/2014
// Seção de Declarações 
var     
depos, rend,valorfinal: real

inicio
escreva("Informe valor depositado:")
leia(depos)

rend<- depos*0.70/100

escreval ("Rendimento ao mês =",rend ," reais" )

valorfinal <- depos + rend

escreva ("Após um mes o valor depositado estará em",valorfinal ," reais" )

fimalgoritmo
PS: qualquer duvida para entender o código pode perguntar aqui por comentário :]