Respostas

2014-05-18T19:41:58-03:00
Algoritmo "Numeros"
// Função : Algoritmo que le dois números, e diz qual numero é o maior.
// Autor :
// Data : 18/05/2014
// Seção de Declarações 
var
numero1, numero2:real

inicio
// Seção de Comandos

escreval ("Digite o primeiro numero")
leia (numero1)
escreval ("Digite o segundo numero")
leia (numero2)

se (numero1 > numero2) entao 
escreval ("O numero", numero1," é maior que o número", numero2) 
senao 
escreval ("O numero", numero2," é maior que o número", numero1)               
fimse           
               
fimalgoritmo
1 5 1