Respostas

2014-05-21T12:39:55-03:00
Ia responder ontem mas tive que sair kk vamos lá:

1- para imprimir a mensagem basta digitar: 
escreva (“É PRECISO FAZER TODOS OS
ALGORITMOS PARA APRENDER”)

2-  var
     nome : caractere
    inicio
     leia (nome)
     escreval ("Olá ",nome,"!")
    fimalgoritmo

3- var
     numero : inteiro
    inicio
     leia (numero)
     escreval ("O número digitado é o número ",numero,)
    fimalgoritmo

4- var
     n1, n2 : inteiro
    inicio
     leia (n1)
     leia (n2)
     escreval ("O números digitados são ",n1," e ",n2)
    fimalgoritmo